Luego del señalamiento de una falla de seguridad en el código de SPIP, sacamos una nueva versión en todas las ramas mantenidas: SPIP 3.1.4, SPIP 3.0.25 et SPIP 2.1.30. Esta falla es crítica permite la ejecución arbitraria de código PHP. Se recomienda fuertemente actualizar la versión de SPIP y de (...)

 dani
SPIP-Contrib
 12 articles référencés
Articles publiés sur SPIP-Contrib  [*]

  SPIP-Contrib

SPIP-Contrib Le site des contributions à SPIP Vie de SPIP et autour de SPIP
août 2017
Aucun événement