<!DOCTYPE HTML>

<!--[if lt IE 7 ]> <html class="page_sommaire
		 sommaire_agence
	
 composition_agence ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]> <html class="page_sommaire
		 sommaire_agence
	
 composition_agence ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]> <html class="page_sommaire
		 sommaire_agence
	
 composition_agence ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]> <html class="page_sommaire
		 sommaire_agence
	
 composition_agence ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_sommaire
		 sommaire_agence
	
 composition_agence ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="alternate" type="application/rss+xml" title="Derniers articles" href="spip.php?page=backend" />
<link rel="alternate" type="application/rss+xml" title="Dernières brèves" href="spip.php?page=backend-breves" />
<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/6c3a4056b3fbc1335b7744399efe98d7.css?1506949523' type='text/css' />





<!-- Debut CS -->

<!-- Fin CS -->



























<script type='text/javascript' src='local/cache-js/6bb9e8aaa8d1eac0157b5b70844a9672.js?1506949525'></script>






































<!-- insert_head -->
	
	



<!-- Debut CS -->

<!-- Fin CS -->




<script type="text/javascript">/*<![CDATA[*/var getAjax=function(url,success){var r=new XMLHttpRequest();r.open('GET',url);r.onreadystatechange=function(){if(r.readyState>3&&r.status==200)success(r.responseText);};r.send();return r;};function getZapl(bloc){var myurl=window.location+"";myurl=myurl.split('#');myurl=myurl[0]+((myurl[0].indexOf("?")>0)?"&":"?")+"var_zajax="+bloc;getAjax(myurl,function(data){var el=document.querySelector("#zapl-"+bloc);var newEl=document.createElement('div');newEl.innerHTML=data;el.parentNode.replaceChild(newEl,el);if(!window.zapl_list){window.zapl_list=[];}window.zapl_list.push(bloc);});};window.zapl_loop_index=0;zapl_loop=setInterval(function(){if((typeof jQuery.spip==='object')&&(typeof jQuery.spip.triggerAjaxLoad==='function')&&(typeof window.zapl_list!=='undefined')&&!(document.querySelectorAll("[id^='zapl-']").length)){clearInterval(zapl_loop);var h=window.location.hash;if(h){var $b=$();window.zapl_list.forEach(function(e){$b=$b.add(e);});if($b.find(h)[0]){jQuery(h).positionner(true);}}jQuery.spip.triggerAjaxLoad(document);return;}else if(window.zapl_loop_index<200){window.zapl_loop_index++;}else{clearInterval(zapl_loop);}},100);/*]]>*/</script>
	
		<link rel="shortcut icon" href="local/cache-gd2/cd/a7f0d0735e049c22f7cb1025c47922.ico?1505306691" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/80/4a26a014bce32902f5def8d2ba6015.png?1505306691" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/fe/77bb1e03135332f3dca2459167072b.png?1505306691" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/b1/fe73846b444a8226dd549c9b943728.png?1505306691" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/44/286c9e5e5a58d86bfebff1df705eb8.png?1505306691" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/01/7aabcee47b96cd73539bafecef0241.png?1505306691" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/080a658d8d116314387066fddf304d.png?1505306691" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/90/98dd5e3c8faf2dd428bf005ff842f7.png?1505306691" />
<link rel="icon" type="image/png" href="local/cache-gd2/47/f9790002f57549162419b830b3355e.png?1505306691" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/79/23b7faa5c1c0d8a74ca8b57d275faa.png?1505306691" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/cc/0f234e68aeb45765510d7c9837253e.png?1505306691" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/da/6ca35d9fee05d542385b7255557ef4.png?1505306691" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/fe/77bb1e03135332f3dca2459167072b.png?1505306691" />

<meta name="msapplication-TileColor" content="#34373a" />
<meta name="theme-color" content="#34373a" />

<link rel="alternate" type="application/json+oembed" href="https://www.bitin.fr/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.bitin.fr%2F" />
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>		<link rel="alternate" type="application/rss+xml" title="Derniers articles" href="spip.php?page=backend" />
<link rel="alternate" type="application/rss+xml" title="Dernières brèves" href="spip.php?page=backend-breves" />
<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/6c3a4056b3fbc1335b7744399efe98d7.css?1506949523' type='text/css' />





<!-- Debut CS -->

<!-- Fin CS -->



























<script type='text/javascript' src='local/cache-js/6bb9e8aaa8d1eac0157b5b70844a9672.js?1506949525'></script>






































<!-- insert_head -->
	
	



<!-- Debut CS -->

<!-- Fin CS -->




<script type="text/javascript">/*<![CDATA[*/var getAjax=function(url,success){var r=new XMLHttpRequest();r.open('GET',url);r.onreadystatechange=function(){if(r.readyState>3&&r.status==200)success(r.responseText);};r.send();return r;};function getZapl(bloc){var myurl=window.location+"";myurl=myurl.split('#');myurl=myurl[0]+((myurl[0].indexOf("?")>0)?"&":"?")+"var_zajax="+bloc;getAjax(myurl,function(data){var el=document.querySelector("#zapl-"+bloc);var newEl=document.createElement('div');newEl.innerHTML=data;el.parentNode.replaceChild(newEl,el);if(!window.zapl_list){window.zapl_list=[];}window.zapl_list.push(bloc);});};window.zapl_loop_index=0;zapl_loop=setInterval(function(){if((typeof jQuery.spip==='object')&&(typeof jQuery.spip.triggerAjaxLoad==='function')&&(typeof window.zapl_list!=='undefined')&&!(document.querySelectorAll("[id^='zapl-']").length)){clearInterval(zapl_loop);var h=window.location.hash;if(h){var $b=$();window.zapl_list.forEach(function(e){$b=$b.add(e);});if($b.find(h)[0]){jQuery(h).positionner(true);}}jQuery.spip.triggerAjaxLoad(document);return;}else if(window.zapl_loop_index<200){window.zapl_loop_index++;}else{clearInterval(zapl_loop);}},100);/*]]>*/</script>
	
		<link rel="shortcut icon" href="local/cache-gd2/cd/a7f0d0735e049c22f7cb1025c47922.ico?1505306691" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/80/4a26a014bce32902f5def8d2ba6015.png?1505306691" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/fe/77bb1e03135332f3dca2459167072b.png?1505306691" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/b1/fe73846b444a8226dd549c9b943728.png?1505306691" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/44/286c9e5e5a58d86bfebff1df705eb8.png?1505306691" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/01/7aabcee47b96cd73539bafecef0241.png?1505306691" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/080a658d8d116314387066fddf304d.png?1505306691" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/90/98dd5e3c8faf2dd428bf005ff842f7.png?1505306691" />
<link rel="icon" type="image/png" href="local/cache-gd2/47/f9790002f57549162419b830b3355e.png?1505306691" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/79/23b7faa5c1c0d8a74ca8b57d275faa.png?1505306691" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/cc/0f234e68aeb45765510d7c9837253e.png?1505306691" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/da/6ca35d9fee05d542385b7255557ef4.png?1505306691" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/fe/77bb1e03135332f3dca2459167072b.png?1505306691" />

<meta name="msapplication-TileColor" content="#34373a" />
<meta name="theme-color" content="#34373a" />

<link rel="alternate" type="application/json+oembed" href="https://www.bitin.fr/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.bitin.fr%2F" />
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script><meta name="description" content="Bitin•fr : créateur de sites &amp; de contenus Une agence de communication sur Internet Guadeloupe - La Désirade - Paris - Toulouse" />
<meta name="author" content="Bitin.fr">
<title>Bitin.fr</title>
<link rel="stylesheet" type="text/css" href="local/cache-css/cssdyn-css_bitin_couleur_css-f9ce00bb.css" />	</head>
<body>
	<header class="navbar">
  <section class="navbar-section hide-sm hide-xs">
    <a class="btn btn-link" href="https://www.bitin.fr"><i class="icon icon-minus"></i>&nbsp;Bitin.fr</a>
  </section>
  <section class="navbar-center">
    <a href="https://www.bitin.fr"><img class='img-responsive' alt='Bitin.fr' src="local/cache-vignettes/L100xH19/siteon0-4a006.png?1505303019" width='100' height='19' /></a>
  </section>
  <section class="navbar-section">
    
     
        <a href="spip.php?page=login" class="btn btn-link" title="Connexion">
        <i class="icon icon-emoji"></i>&nbsp;Connexion</a>
    
    <a href="contactez-nous,81.html" class="btn btn-link hide-xs hide-sm">
    <i class="icon icon-mail"></i>&nbsp;Nous contacter</a>
    
  </section>
</header>
<div id="main-nav" class="stellarnav top_nav">
<ul id="menu">


  <li><a href="notre-agence,1.html">Notre agence</a>
    <ul>
    
      
        <li><a href="nos-prestations,21.html">Nos Prestations</a>
          <ul>
          
            
            <li><a href="creation-de-sites,2.html">Création de sites</a></li>
          
          
            
            <li><a href="creation-de-contenus.html">Création de contenus</a></li>
          
          
            
            <li><a href="edition-support-papier,8.html">Edition | Support papier</a></li>
          
          
            
            <li><a href="formation-conseil.html">Formation | Conseil</a></li>
          
          
          </ul>
        </li>
      
    
      
      <li><a href="nos-offres.html">Nos offres</a></li>
      
    
    </ul>
  </li>



  <li><a href="it-internet-media,5.html">IT - Internet | Média</a>
    <ul>
    
      
      <li><a href="actu-du-net,12.html">Actu du Net</a></li>
      
    
      
      <li><a href="le-monde-libre.html">Le monde libre</a></li>
      
    
      
      <li><a href="referencement.html">Référencement</a></li>
      
    
      
      <li><a href="medias,9.html">Médias</a></li>
      
    
      
      <li><a href="photo-et-video,13.html">Photo et Vidéo</a></li>
      
    
      
      <li><a href="livres,22.html">Livres</a></li>
      
    
      
      <li><a href="securite,14.html">Sécurité</a></li>
      
    
      
      <li><a href="surveillance,23.html">Surveillance</a></li>
      
    
      
      <li><a href="biblio,34.html">Biblio</a></li>
      
    
    </ul>
  </li>



  <li><a href="economie,25.html">Économie</a>
    <ul>
    
      
      <li><a href="alter-eco,36.html">Alter éco</a></li>
      
    
      
      <li><a href="afrique-economie,26.html">Afrique Économie </a></li>
      
    
      
      <li><a href="france-economie,32.html">France Économie</a></li>
      
    
      
      <li><a href="coop,35.html">Coop</a></li>
      
    
    </ul>
  </li>



  <li>
    <a href="#"><i class="icon icon-plus"></i></a>
    <ul>
    
      
        <li><a href="actualite,29.html">Actualité</a>
          <ul>
          
            
            <li><a href="medias-alternatifs,40.html">Médias alternatifs</a></li>
          
          
            
            <li><a href="la-presse,31.html">La Presse</a></li>
          
          
            
            <li><a href="notre-actualite,15.html">Notre actualité</a></li>
          
          
          </ul>
        </li>
      
    
      
        <li><a href="english,27.html">English</a>
          <ul>
          
            
            <li><a href="economy,28.html">Economy</a></li>
          
          
            
            <li><a href="news,37.html">News</a></li>
          
          
            
            <li><a href="it-news,38.html">IT News</a></li>
          
          
            
            <li><a href="culture,39.html">Culture</a></li>
          
          
          </ul>
        </li>
      
    
      
        <li><a href="cms,20.html">CMS</a></li>
      
    
      
        <li><a href="templates.html">Templates</a>
          <ul>
          
            
            <li><a href="mediarezo,17.html">Mediarezo</a></li>
          
          
            
            <li><a href="asso,24.html">Asso</a></li>
          
          
          </ul>
        </li>
      
    
    </ul>
  </li>


            
              
              
              <li>
                <a href="#">
                  Rezo&nbsp;<span class="caret"></span>
                </a>
                <ul>
                  
                    <li><a href="rezo,15.html"><b class="fa fa-bell-o"></b>&nbsp;Rezo</a></li>
                  
                  
                  <li><a href="#">Ma Sélection</a>
                    <ul>
                        
                          
                          <li>
                            <a href="spip.php?page=membre">Articles référencés</a></li>
                          <li> 
                              <a href="spip.php?page=login">
                              Connexion</a>
                          </li>
                        </ul>
                      </li>
                  <li><a href="spip.php?page=veille"><b class="fa fa-bullhorn"></b>&nbsp;L'information sélectionnée</a></li>
                  <li><a href="spip.php?page=articles"><b class="fa fa-file"></b>&nbsp;Derniers articles</a></li>
                    <li role="separator" class="divider"></li>
                    
                      <li><a href="mediarezos,8.html">
                        Mediarezos
                      </a>
                      <ul>
                        
                          <li><a href="net-actu,7.html">Net Actu</a></li>
                        
                          <li><a href="rezo,15.html">Rezo</a></li>
                        
                      </ul>
                      </li>
                    
                     <li>
                      <a href="spip.php?page=messagerie"><i class="fa fa-envelope" aria-hidden="true"></i>&nbsp;Messagerie</a>
                    </li>
                  </ul>
                </li>
              
</ul>
</div>	<div id="home" class="container headerwrap_sommaire">
  <div class="text-center">
    <a href="#content" class="smoothScroll">
      <i class="icon icon-arrow-down blanc"></i></a>
  </div>
  <div class="text-center">
  	<div class="columns">
  		<div class="column col-3 col-xl-3 col-lg-3 col-md-2 hide-sm hide-xs"></div>
  		<div class="column col-6 col-xl-6 col-lg-6 col-md-8 col-sm-12 col-xs-12 mt text-center">
  			<div class="padding mt text-center">
  				<h1 class="blanc">Bitin.fr</h1>
  				<hr class="big mt mb">
  				<h3 class="blanc">Créateur de sites &amp; de contenus</h3>
  			</div>
  		</div>
  		<div class="column col-3 col-xl-3 col-lg-3 col-md-2 hide-sm hide-xs"></div>
  	</div>
  </div>
  <div class="mt">
  	<div class="margin padding mt text-center blanc">
  		  	</div>
   </div>
</div>	<div>
<ul class="breadcrumb">
 
	<li class="breadcrumb-item caps">
		<a href="spip.php?page=inscription" rel="nofollow">s’inscrire</a>
 	</li>
  <li class="breadcrumb-item caps">
  	<a href="spip.php?page=login" rel="nofollow">Connexion</a>
  </li>


</ul>
<div>
	<div id="content" class="container">


  <div class="columns">
    
    <div class="column col-2 col-xl-2 col-lg-2 hide-md hide-sm hide-xs"></div>
    <div class="column col-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-xs-12 text-center">
      <div class="margin mb text-center center-block">
        <a title="Présentation Bitin.fr" href="bitin-fr,47.html">
          <img class='center-block img-fit-contain' alt="" src="IMG/arton47.jpg?1505304460" width="250" height="250" />
        </a>
      </div>
    </div>
    
    <div class="column col-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-xs-12 mt text-center">
          <h2 class="color_03">Créateur de sites &amp; de contenus</h2>
          <strong class="color_05">Communication Internet et gestion de l’information multimédia</strong>
    </div>
    <div class="column col-2 col-xl-2 col-lg-2 hide-md hide-sm hide-xs"></div>
  </div>
<div class="columns">
  <div class="column col-3 col-xl-3 col-lg-3 hide-md hide-sm hide-xs"></div>
  <div class="column col-6 col-xl-6 col-lg-6 col-md-12 col-sm-12 col-xs-12">
    <hr>
    <div class="clearfix text-justify">
      <strong><p><i>Bitin.fr</i> est une agence spécialisée dans la communication sur Internet et la gestion de l’information multimédia.</p>
<blockquote class="spip">
<p><i>Outil de communication incontournable, votre site internet a besoin d’être régulièrement actualisé. L’information qui vient le nourrir conditionne son audience et sa fréquentation. Après une analyse précise de votre demande, <strong>Bitin.fr</strong> vous propose des solutions adaptées à vos besoins et à votre budget.</i></p>
</blockquote></strong>
    </div>
  </div>
  <div class="column col-3 col-xl-3 col-lg-3 hide-md hide-sm hide-xs"></div>

  <div class="column col-2 col-xl-2 col-lg-2 hide-md hide-sm hide-xs"></div>
  <div class="column col-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-xs-12">
    <div class="clearfix text-justify">
      <hr class="color">
<p><strong>N&#8217;hésitez pas à nous contacter</strong>, à nous présenter votre projet, à nous poser des questions et à solliciter notre expertise&nbsp;!</p>
<p>Après une analyse précise de votre demande, nous vous proposerons des solutions adaptées à vos besoins et à votre budget.</p>
    </div>
  </div>
  <div class="column col-5 col-xl-5 col-lg-5 col-md-12 col-sm-12 col-xs-12">
    <div class="sm5"><div class="text-center sm5">
<div class="owl-carousel owl-theme">
<div class="item">
<img src='local/cache-vignettes/L600xH338/ladylongsolo-8eba2.jpg?1385303698' width='600' height='338' alt='' class='img-responsive' />
</div>
<div class="item">
<img src='local/cache-vignettes/L600xH338/kazatango-6158c.jpg?1385303698' width='600' height='338' alt='' class='img-responsive' />
</div>
<div class="item">
<img src='local/cache-vignettes/L600xH338/sites_infos-17d66.jpg?1385303698' width='600' height='338' alt='' class='img-responsive' />
</div>
<div class="item">
<img src='local/cache-vignettes/L600xH338/face_au_negationnisme-5b2b3.jpg?1385303698' width='600' height='338' alt='' class='img-responsive' />
</div>
</div>
</div></div>
  </div>
  <div class="column col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12">
    <div class="clearfix padding mt text-center">
      <a href="#projets" class="btn btn-primary btn-lg sm5 smoothScroll">
        <i class="fa fa-circle-o"></i>&nbsp;Derniers projets
      </a>
      <a href="#contact" class="btn btn-primary btn-lg sm5 smoothScroll">
        <i class="fa fa-envelope"></i>&nbsp;Nous contacter
      </a>
      <a href="#rezo" class="btn btn-primary btn-lg sm5 smoothScroll">
        <i class="fa fa-bell-o"></i>&nbsp;Rezo
      </a>
    </div>
  </div>
</div>

</div>
<div class='ajaxbloc' data-ajax-env='iwGRilrbuyT6fCq/Dwz/ixRZ3NUaq3b3CS+50V4DlU97EPUTeRH57UG9A+wNT+xAYWLcSbOebUDkcMUa9I9//9mOIetuYO+ybSMzO2w/5vs1ZMYib5d+27nj5G86fE8rTRY8wPZg7C9hbrvfkFF9CopLI7YF1n5Ip2xcNgsoyU9yJjgUSx7JCo4SlNimVPjfexd5/x5M1UZ3dgVIf2Avv/UWKrMqJJ0rnetj7hAZeNEn82HO0W8sMkuybUnwVVvDjpMKx3+4VpUxem0zSFkFk9GwzwvMMA==' data-origin="./">
<a name='pagination_offres' id='pagination_offres'></a>
<div id="offres" class="container margin mt">
  <div class="columns">
  	
  		<div class="column col-2 col-xl-2 col-lg-2 hide-md hide-sm hide-xs"></div>
  		<div class="column col-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-xs-12">
  			<div class="sm5 text-center"><h2 class="color_05"><p>Nos offres</p></h2></div>
  			<div class="sm5 text-center"><hr>
  				<strong class="color_08"><p><a href="nos-offres.html" class='spip_in'>Des solutions adaptées à vos besoins et à votre budget</a></p></strong>
  			</div>
  		</div>
  		<div class="column col-2 col-xl-2 col-lg-2 hide-md hide-sm hide-xs"></div>
  	
    <div class="column col-2 col-xl-2 col-lg-2 hide-md hide-sm hide-xs"></div>
    <div class="column col-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-xs-12">
    <div class="columns">
      
      	<div class="column col-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-xs-12">
      		<div class="sm5 text-center center-block">
    <a href="offre-artiste.html" data-modal="#offre_90" class="center-block"><img class='img-responsive center-block' alt='Offre artiste' src="local/cache-gd2/c9/e19de9d3e4b0199180103cece8e556.jpg?1505472439" width='600' height='600' /></a>
</div>
<div id="offre_90" class="modal modal-lg" style="display:none;">
    <div class="modal-header">
      <a class="btn btn-clear float-right" href="#" rel="modal:close"></a>
      <div class="modal-title"><a href="offre-artiste.html"><i class="fa fa-star-o fa-lg"></i>&nbsp;Offre artiste</a>
      </div>
    </div>
    <div class="modal-body">
      <div class="modal-content chapo">
        <p>L&#8217;artiste débute sur Internet à une phase bien précise de sa carrière, ses motivations et besoins sont singuliers.</p>
<p>Afin de coller au plus près à vos attentes et de bien définir vos besoins, il convient que nous discutions ensemble de vos objectifs prioritaires avant de se lancer dans la réalisation de ce qui sera votre principale vitrine et lieu d&#8217;exposition, votre véritable Press Book en ligne.</p>
      </div>
      <div class="modal-content texte">
        Une vitrine en ligne 

Vous êtes sculpteur, photographe, dessinateur, musicien, auteur : votre site internet est votre principale vitrine, celle où sont présentés - selon vos souhaits, vos goûts, vos envies - vos travaux et créations, votre actualité, ainsi que votre démarche artistique. 

Elle doit vous correspondre parfaitement, correspondre à votre travail artistique, en même temps qu’elle doit être pour vous un outil de promotion et de communication facile à gérer, efficace et vous permettant de&nbsp;(...)
      </div>
    </div>
    <div class="modal-footer text-right">
      <a href="offre-artiste.html" class="btn btn-lg btn-primary">En savoir plus</a>
      <a href="#" rel="modal:close" class="btn btn-lg btn-primary">Fermer</a>
    </div>
</div>
      	</div>
      
      	<div class="column col-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-xs-12">
      		<div class="sm5 text-center center-block">
    <a href="offre-association,87.html" data-modal="#offre_87" class="center-block"><img class='img-responsive center-block' alt='Offre association' src="local/cache-gd2/a0/39b1f2c477c208d67b8ce435f42097.jpg?1505472439" width='600' height='600' /></a>
</div>
<div id="offre_87" class="modal modal-lg" style="display:none;">
    <div class="modal-header">
      <a class="btn btn-clear float-right" href="#" rel="modal:close"></a>
      <div class="modal-title"><a href="offre-association,87.html"><i class="fa fa-star-o fa-lg"></i>&nbsp;Offre association</a>
      </div>
    </div>
    <div class="modal-body">
      <div class="modal-content chapo">
        <p>Les associations ont besoin, pour se faire connaître, de présenter leurs missions, leurs activités et leurs objectifs.</p>
<p>A juste titre, elles ne veulent pas consacrer une partie trop importante de leur budget dans la communication, au détriment de leurs actions et missions.</p>
      </div>
      <div class="modal-content texte">
        Les associations à but non lucratif (loi 1901) remplissent de plus en plus de missions et ont un besoin grandissant de communiquer sur leurs activités. 

Associations, nous vous proposons une offre spéciale - et adaptée : 

• la création de votre page d’accueil ; 

• la mise en place de l’architecture et de la charte graphique de votre site ; 

• la création de votre nom de domaine et de plusieurs boîtes e-mail ; 

• un formulaire de contact qui renvoie vers l’adresse e-mail de votre choix ; 

• la mise en&nbsp;(...)
      </div>
    </div>
    <div class="modal-footer text-right">
      <a href="offre-association,87.html" class="btn btn-lg btn-primary">En savoir plus</a>
      <a href="#" rel="modal:close" class="btn btn-lg btn-primary">Fermer</a>
    </div>
</div>
      	</div>
      
      	<div class="column col-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-xs-12">
      		<div class="sm5 text-center center-block">
    <a href="offre-pme-micro-et-auto-entreprise.html" data-modal="#offre_89" class="center-block"><img class='img-responsive center-block' alt='Offre PME, micro et auto-entreprise' src="local/cache-gd2/01/f3595a1011a9dfba43dbc8d8ef2c14.jpg?1505472439" width='600' height='600' /></a>
</div>
<div id="offre_89" class="modal modal-lg" style="display:none;">
    <div class="modal-header">
      <a class="btn btn-clear float-right" href="#" rel="modal:close"></a>
      <div class="modal-title"><a href="offre-pme-micro-et-auto-entreprise.html"><i class="fa fa-star-o fa-lg"></i>&nbsp;Offre PME, micro et auto-entreprise</a>
      </div>
    </div>
    <div class="modal-body">
      <div class="modal-content chapo">
        <p>Les entreprises - petites et grandes - ont besoin de se faire connaître sur leur marché, de tisser des liens étroits et de fidéliser leur clientèle.</p>
<p>Quelque soit votre activité, internet est l&#8217;outil idéal pour communiquer à moindre frais et le plus largement possible.</p>
<p>N&#8217;hésitez plus&nbsp;!</p>
      </div>
      <div class="modal-content texte">
        Micro-entrepeneurs, gérants de PME, notre offre PME, micro et auto-entreprise est la solution qui apportera à votre activité une réelle valeur ajoutée. 

Nous vous proposons : 

La création de votre site Internet professionnel et personnalisé, incluant : 

 Un nom de Domaine ; 

 La création de votre charte graphique web ; 

 La mise en place d’un formulaire de contact ; 

 Un site Internet que vous pourrez mettre à jour facilement, sans compétences techniques particulières après une courte formation [1] ;&nbsp;(...)
      </div>
    </div>
    <div class="modal-footer text-right">
      <a href="offre-pme-micro-et-auto-entreprise.html" class="btn btn-lg btn-primary">En savoir plus</a>
      <a href="#" rel="modal:close" class="btn btn-lg btn-primary">Fermer</a>
    </div>
</div>
      	</div>
      
    </div>
    </div>
    <div class="column col-2 col-xl-2 col-lg-2 hide-md hide-sm hide-xs"></div>
  </div>
</div>
</div><!--ajaxbloc-->
	<div class="sep_bit sep_bit1 sep_hover clearfix">
<div id="projets" class="container clearfix margin padding">
<div class="columns">
  <div class="column col-2 col-lg-2 col-xl-2 col-md-1 hide-sm hide-xs">
  </div>
  <div class="column col-8 col-lg-8 col-xl-8 col-md-10 col-sm-12 col-xs-12 text-center">
    <div class="ajax clearfix mt">
      <div class='ajaxbloc' data-ajax-env='iwGdil3bp+T6fCh9UZJkqm6UR1AeWDrplF3STEB8nE977ge4KItrNbm9A+wNT8xC4WLcSXt/X5TgccRo+A94jtmIKQuNYK+EtR+0VrwJwOUk3EYQJlRTIyPY/1LCb48W+BiKsbCIDw4h+0Q7qRl0Wc/gXKJZAX9lKKC5eqZGOBLX7jvJ7BKbjDsjbXyoEx2rULwJ7cwTBvMmKEo1tpkWVulaWIdhgY7GB+0lcMfRIEEvG9D8+LUthcowMlFtw2osA1+hCNs7CqyUVmNsMkhedUqo4EhDzU8=' data-origin="./">
<div class="columns">

	<div class="column col-3 col-lg-3 col-xl-3 col-md-2 ide-sm hide-xs"></div>
	<div class="column col-6 col-lg-6 col-xl-6 col-md-8 col-sm-12 col-xs-12 mt text-center">
		<h2 class="blanc"><strong>Derniers projets</strong></h2>
	</div>
	<div class="column col-3 col-lg-3 col-xl-3 col-md-2 ide-sm hide-xs"></div>
<a name='pagination_projets' id='pagination_projets'></a>

  <div class="column col-6 col-lg-6 col-xl-6 col-md-6 col-sm-12 col-xs-12">
    <div class='ajaxbloc' data-ajax-env='ix6Ril3bpyT6fCrPh6KrQIXxpakG5YnulF3SRFB0nE/7gqxaNWH7aNe5cyOMwctmwS3/oBsEJAzvgzPPalBIyXPo3O7f8ZkYhWdc4tpKBw4ou6pjbLngitBzQz/NBlkpUCa/0AGzuadoVKeTTtDFZZvF9+G6jV+Tzf5OK9zKCqpUJMU3CNEeWoBZ7XKMVxUefp8Q72y8zWMePGMSUoRS6lSSpWMluZ2hm/sarCUrIYA+xO6VNPCTKFt0Ja/a60Hmm494Q1ZZy5OxzG1Lpycnj3Mb9I9+WtuJCrGJ41UOFpVI8AcGv4NdPmjo' data-origin="./">



  
<div class="margin text-center">
  <div class="parent sm5">
      <a href="livrelibre-fr,111.html" data-modal="#modal_p111"><img src='local/cache-gd2/1c/d6d00fc16989bc9926874e4c3aa4ad.jpg?1505399489' width='600' height='400' alt='LivreLibre.fr' class='rounded shadow img-responsive' /></a>
    <div class="enfant bg-color_08 padding hover">
      <h3 class="blanc">
        <i class="fa fa-clipboard"></i>&nbsp;LivreLibre.fr
      </h3>
    </div>
  </div>
</div>



<div id="modal_p111" class="modal modal-lg" style="display:none;">
    <div class="modal-header">
      <a class="btn btn-clear float-right" href="#" rel="modal:close"></a>
      <div class="modal-title"><a href="livrelibre-fr,111.html"><i class="fa fa-clipboard fa-lg"></i>&nbsp;LivreLibre.fr</a>
      </div>
    </div>
    <div class="modal-body">
      <div class="modal-content chapo">
        <p><i>LivreLibre</i>, la librairie en ligne des petits éditeurs.<br class='autobr' />
Est proposé sur cet espace de vente en ligne, <a href="http://livrelibre.fr" class='spip_out' rel='external'>livrelibre.fr</a>, le catalogue des petits éditeurs distribués et diffusés par <i>Distrilibre</i>.</p>
<p>CMS&nbsp;: Prestashop<br class='autobr' />
Logo / habillage graphique&nbsp;: <i>Elsa Féroée Kbaier</i>, graphiste/illustratrice.</p>
      </div>
      <div class="modal-content texte">
        Basée à Paris et à La Charité sur Loire, Distrilibre est un collectif d’éditeurs désireux de mutualiser leurs fonctions logistiques : la vente, l’impression, la diffusion, la distribution et tout autre activité nécessaire au travail d’éditeur. 

Distrilibre, coopérative d’éditeurs, regroupait pour son démarrage les éditions : Izuba, Dagorno, L’esprit frappeur, Le Lézard et Le Calumet. D’autres éditeurs souhaitent dors et déjà rejoindre l’association pour pouvoir se concentrer sur le cœur d’activité : l’édition&nbsp;(...)
      </div>
    </div>
    <div class="modal-footer text-right">
      <a href="livrelibre-fr,111.html" class="btn btn-lg btn-primary">En savoir plus</a>
      <a href="#" rel="modal:close" class="btn btn-lg btn-primary">Fermer</a>
    </div>
</div>


</div><!--ajaxbloc-->
  </div>

  <div class="column col-6 col-lg-6 col-xl-6 col-md-6 col-sm-12 col-xs-12">
    <div class='ajaxbloc' data-ajax-env='ix6dil3bp+T6fCrOB/7EZwpZ7OvMyJrlmzCF8lcDf9fKbT+5KItrNbk9cyO+g89mxT1c8tX7LlgQlto6mvfjnETs0W5ew326ZF/n4prnQlc55wDsviwNsnr3GzHi8BLcqCuxjXd+hO5zlJGjOt+Bi5sc0QPpNdqUFJgnWLLzZUvJLL9Dl/JSUlTFisQeIp0NEfdYmGRpqsJfUJ6avIV+9MwG44zu/PtFjbdQtuPWJtkb+1GI6BiCzuqhI39es3BcVVr4DDPqZUFMw6s41aKDiBLJU8+UQPxbNhWvSyhXuj3kP+HZ5mvgWiM=' data-origin="./">



  
<div class="margin text-center">
  <div class="parent sm5">
      <a href="appui-rwanda,98.html" data-modal="#modal_p98"><img src='local/cache-gd2/a6/8d086355b0d422215d2f83d81c1e60.jpg?1505315148' width='600' height='400' alt='Appui Rwanda' class='rounded shadow img-responsive' /></a>
    <div class="enfant bg-color_08 padding hover">
      <h3 class="blanc">
        <i class="fa fa-clipboard"></i>&nbsp;Appui Rwanda
      </h3>
    </div>
  </div>
</div>



<div id="modal_p98" class="modal modal-lg" style="display:none;">
    <div class="modal-header">
      <a class="btn btn-clear float-right" href="#" rel="modal:close"></a>
      <div class="modal-title"><a href="appui-rwanda,98.html"><i class="fa fa-clipboard fa-lg"></i>&nbsp;Appui Rwanda</a>
      </div>
    </div>
    <div class="modal-body">
      <div class="modal-content chapo">
        <p>L’association <i>Appui Rwanda</i> constitue un pôle d’aides aux Rwandais en grande difficulté et aux rescapé-e-s du génocide des Tutsi.</p>
<p>Elle maintient active la mémoire du génocide des Tutsi, au Rwanda, en 1994.</p>
      </div>
      <div class="modal-content texte">
        Prestation :

 • Création du nom de domaine et hébergement ;

 • Intégration de la charte graphique (adaptation du logo et images du plasticien Bruce Clarke) au modèle Asso développé par Bitin.fr ;

 • Création d’un compte Paypal lié au compte bancaire de l’association et d’un formulaire de don en ligne ;

 • Création des comptes sociaux (Twitter et Facebook) auto-alimentés ;

 • Récupération et intégration des contenus de l’ancien site de l’association ;

 • Création des visuels destinés à Internet de&nbsp;(...)
      </div>
    </div>
    <div class="modal-footer text-right">
      <a href="appui-rwanda,98.html" class="btn btn-lg btn-primary">En savoir plus</a>
      <a href="#" rel="modal:close" class="btn btn-lg btn-primary">Fermer</a>
    </div>
</div>


</div><!--ajaxbloc-->
  </div>

  <div class="column col-6 col-lg-6 col-xl-6 col-md-6 col-sm-12 col-xs-12">
    <div class='ajaxbloc' data-ajax-env='ix6Ril3bpyT6fCrPB/7E/XDB1NWKO3TqlF3SRFB0nE/7gq1aNWH7aLk9cyO+g88mxS1c8tUbLliQltg6XvbjokDt0X5+Q30apeccwZrnQlc55wAUvsRMKupKie8kKB0NHyZuHfxuWdwkFPuaisxh9llgcU+2eLgTZ9acMqKIe88lJFrr1q0EtO0DHxROPraRoZkLg5K6DivEqg8TXoPyrR7I3IE9VNXOhGOqFEWM7Z1MOLtNPTnUqzu4EZLNx+pS5pIXa2Y9gwOE9ZojwJHblYyYQ00AXge8JvDentLLx4dSg+KPyCF/RYZY' data-origin="./">



  
<div class="margin text-center">
  <div class="parent sm5">
      <a href="ile-desirade.html" data-modal="#modal_p76"><img src='local/cache-gd2/98/e69dee5e74c6c45002fe86f728c386.jpg?1505314577' width='600' height='400' alt='Ile D&#233;sirade' class='rounded shadow img-responsive' /></a>
    <div class="enfant bg-color_08 padding hover">
      <h3 class="blanc">
        <i class="fa fa-clipboard"></i>&nbsp;Ile Désirade
      </h3>
    </div>
  </div>
</div>



<div id="modal_p76" class="modal modal-lg" style="display:none;">
    <div class="modal-header">
      <a class="btn btn-clear float-right" href="#" rel="modal:close"></a>
      <div class="modal-title"><a href="ile-desirade.html"><i class="fa fa-clipboard fa-lg"></i>&nbsp;Ile Désirade</a>
      </div>
    </div>
    <div class="modal-body">
      <div class="modal-content chapo">
        <p>Un site de promotion de l&#8217;île de La Désirade, en Guadeloupe, à destination des touristes. Un agenda, un site d&#8217;information participatif et un réseau social respectueux des utilisateurs et de leurs données, pour les Désiradiens.</p>
      </div>
      <div class="modal-content texte">
        Iledesirade.fr, c’est des cartes de l’île (avec géolocalisation des commerces, restaurants, hébergements, ..., et des plages et départs de sentiers de randonnées, comme des lieux et monuments à visiter) ainsi qu’un guide pratique à destinations des visiteurs et touristes de l’île..

 Iledesirade.fr propose également une visite de l’île à travers de nombreuses galeries photos.

 Iledesirade.fr,c’est aussi un site pour les Désiradiens, avec la mise en place d’un véritable réseau social, d’un agenda et d’une&nbsp;(...)
      </div>
    </div>
    <div class="modal-footer text-right">
      <a href="ile-desirade.html" class="btn btn-lg btn-primary">En savoir plus</a>
      <a href="#" rel="modal:close" class="btn btn-lg btn-primary">Fermer</a>
    </div>
</div>


</div><!--ajaxbloc-->
  </div>

  <div class="column col-6 col-lg-6 col-xl-6 col-md-6 col-sm-12 col-xs-12">
    <div class='ajaxbloc' data-ajax-env='ix4Ril3buyUqSyad8UXTPo3QZUFempvJsKKrDEIYFF5YfdTZBOXaOt9bFQWM8ctmgRP/oBsEFEzPAzMraVdo0fNohy/Qmc+acXENS12ABCC6yxtCcB0iGZyAQOdfewvt3+zCC8+du5JhcgPfkFFzRItL4ERxWt8thrYHmTh76YFVu1VTP0RmOfI1vl4cYyKeep8Q73y8iV2et30ybfRLr1f7RO1goR5kYt8P4ka5WN5k1pkr3NwIZdFiRAOz/f6vsl0D6RI88tXi522YK3aGXCFSd29mPCrQ339/5wNbHjZO33nSTsWfLps2' data-origin="./">



  
<div class="margin text-center">
  <div class="parent sm5">
      <a href="la-casa-del-tango,72.html" data-modal="#modal_p72"><img src='local/cache-gd2/78/fbecb26b890eda358e4ee3842a1458.jpg?1505315149' width='600' height='400' alt='La Casa del Tango' class='rounded shadow img-responsive' /></a>
    <div class="enfant bg-color_08 padding hover">
      <h3 class="blanc">
        <i class="fa fa-clipboard"></i>&nbsp;La Casa del Tango
      </h3>
    </div>
  </div>
</div>



<div id="modal_p72" class="modal modal-lg" style="display:none;">
    <div class="modal-header">
      <a class="btn btn-clear float-right" href="#" rel="modal:close"></a>
      <div class="modal-title"><a href="la-casa-del-tango,72.html"><i class="fa fa-clipboard fa-lg"></i>&nbsp;La Casa del Tango</a>
      </div>
    </div>
    <div class="modal-body">
      <div class="modal-content chapo">
        <p>Réalisation du site internet de <i>La Casa del Tango</i> et du <i>Café débat Social Club</i> à partir d’un "template" (modèle) os-templates.com adapté et modifié pour être intégré au gestionnaire de contenu (CMS) Spip.</p>
      </div>
      <div class="modal-content texte">
        • Mise en place du CMS Spip et de la base de données ; 

• Ajout et réglages des plugins nécessaires ua fonctionnement du site ; 

• Réalisation de l’habillage graphique à partir d’un modèle OS Templates ; 

• Intégration Spip à la charte graphique ; 

• Retouche et adaptation du logo de La Casa del Tango ; 

• Réalisation de plusieurs bannières animées (gif) ; 

• Intégration et habillage de la News-Letter&nbsp;(...)
      </div>
    </div>
    <div class="modal-footer text-right">
      <a href="la-casa-del-tango,72.html" class="btn btn-lg btn-primary">En savoir plus</a>
      <a href="#" rel="modal:close" class="btn btn-lg btn-primary">Fermer</a>
    </div>
</div>


</div><!--ajaxbloc-->
  </div>

  

</div></div><!--ajaxbloc-->    </div>
  </div>
  <div class="column col-2 col-xl-2 col-lg-2 col-md-1 hide-sm hide-xs">
  </div>
</div>
</div>
</div>
	<div id="rezo" class="sep_bit sep_bit2 clearfix">
<div class="container margin clearfix">
  <div class="columns">
    <div class="column col-2 col-xl-2 col-lg-2 col-md-12 col-sm-12 col-xs-12"></div>
    <div class="column col-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-xs-12">
      <div class="text-center mt mb">
        <div class="owl-carousel owl-theme">
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="19" href="framablog-org,7.html">
  			Framablog.org
			</a>
		
		
			<h3>
					<a href="https://framablog.org/2017/10/10/explorons-le-monde-des-services-de-contributopia/" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Explorons le monde des services de Contributopia
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="le-monde-libre.html"><mark>Le monde libre</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">L’aventure Contributopia a pour but de poursuivre et d’approfondir le travail entamé lors de la campagne « Dégooglisons Internet ». Pour la première année de cette campagne, nous comptons donc continuer (...)</strong>
 		<br class="clearfix margin">
 		<a href="explorons-le-monde-des-services-de,703105.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="27" href="acrimed,9.html">
  			Acrimed
			</a>
		
		
			<h3>
					<a href="http://www.acrimed.org/Double-peine-publicitaire-pour-les-lecteurs-des" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Double peine publicitaire pour les lecteurs des Inrockuptibles
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="medias,9.html"><mark>Médias</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Coïncidence fâcheuse ou noces (lucratives) de la publicité et du « rédactionnel » ? - Publicité : dépendances économiques et éditoriales / Matthieu Pigasse, Indépendance, Publicité et presse écrite, Les (...)</strong>
 		<br class="clearfix margin">
 		<a href="double-peine-publicitaire-pour-les,702808.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="12" href="mouvements,14.html">
  			Mouvements
			</a>
		
		
			<h3>
					<a href="http://mouvements.info/lemergence-de-lindependantisme-kanak/" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;L’émergence de l’indépendantisme kanak
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="medias,9.html"><mark>Médias</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">La période qui précède les « Evénements » de 1984-1988 est aujourd’hui peu connue, au-delà de l’évocation rituelle mais cursive des Foulards […]</strong>
 		<br class="clearfix margin">
 		<a href="l-emergence-de-l-independantisme,703106.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="10" href="hoax-buster.html">
  			Hoax Buster
			</a>
		
		
			<h3>
					<a href="http://www.hoaxbuster.com/hoaxliste/tricherie-election-presidentielle" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Ridiculous Anonymous France
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="securite,14.html"><mark>Sécurité</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">En publiant la &quot;démonstration&quot; d&#039;une supposée manipulation de chiffres, la page Facebook Anonymous France se ridiculise une fois de plus Statut : Faux En circulation depuis : Octobre 2017 Type : (...)</strong>
 		<br class="clearfix margin">
 		<a href="ridiculous-anonymous-france,703170.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="16" href="abondance.html">
  			Abondance
			</a>
		
		
			<h3>
					<a href="https://www.abondance.com/actualites/20171005-18518-semaine-seo-29-septembre-5-octobre-2017-flexible-sampling-goossips-home.html" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;La semaine SEO du 29 septembre au 5 octobre 2017 : Flexible Sampling, Goossips et Home
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="referencement.html"><mark>Référencement</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Petit rappel sur l&#039;actualité du SEO, du référencement naturel et des moteurs de recherche en France et dans le monde pour la semaine qui vient de s&#039;écouler (du 29 septembre au 5 octobre 2017)... La (...)</strong>
 		<br class="clearfix margin">
 		<a href="la-semaine-seo-du-29-septembre-au,698494.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="17" href="la-quadrature-du-net.html">
  			La Quadrature du Net
			</a>
		
		
			<h3>
					<a href="http://www.laquadrature.net/fr/cmp_pjlterro" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Le Parlement doit protéger nos identifiants numériques
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="actu-du-net,12.html"><mark>Actu du Net</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Paris, 9 octobre 2017 - Aujourd&#039;hui, à 16h, 7 députés et 7 sénateurs, réunis en commission mixte paritaire (CMP), devront trouver un texte de compromis entre les versions du projet de loi sécuritaire (...)</strong>
 		<br class="clearfix margin">
 		<a href="le-parlement-doit-proteger-nos,702107.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="10" href="cil-cnrs,90.html">
  			CIL-CNRS
			</a>
		
		
			<h3>
					<a href="http://www.cil.cnrs.fr/CIL/spip.php?article2955" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Innooo : un moteur de recherche protégeant les données personnelles et plus
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="surveillance,23.html"><mark>Surveillance</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Innooo : un moteur de recherche protégeant les données personnelles et plus Source Innooo Le moteur de recherche INNOOO ( INNOvation Ouverte par Ordinateur ) est un moteur de recherche, un réseau (...)</strong>
 		<br class="clearfix margin">
 		<a href="innooo-un-moteur-de-recherche,703326.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="30" href="april-presse,104.html">
  			April (presse)
			</a>
		
		
			<h3>
					<a href="https://www.april.org/rue89lyon-francois-aubriot-le-logiciel-libre-redonne-de-la-valeur-l-individu" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;[Rue89Lyon] François Aubriot : « Le logiciel libre redonne de la valeur à l’individu »
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="le-monde-libre.html"><mark>Le monde libre</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Extrait de l&#039;article du site Rue89Lyon par Bertrand Enjalbal en date du mardi 3 octobre 2017 : « Avec l’association Ploss-RA il prêche leur bonne parole du logiciel libre. Notamment auprès des (...)</strong>
 		<br class="clearfix margin">
 		<a href="rue89lyon-francois-aubriot-le,701028.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="21" href="le-monde,120.html">
  			Le Monde
			</a>
		
		
			<h3>
					<a href="http://www.lemonde.fr/tiny/5199119/" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Humour : Fred Pellerin, l’inoubliable conteur
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="la-presse,31.html"><mark>La Presse</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">L’artiste québécois est de retour au Théâtre de l’Atelier à Paris avec un nouveau spectacle, « Un village en trois dés ».</strong>
 		<br class="clearfix margin">
 		<a href="humour-fred-pellerin-l-inoubliable,703945.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="50" href="courrier-international,122.html">
  			Courrier International
			</a>
		
		
			<h3>
					<a href="https://www.courrierinternational.com/article/catalogne-puigdemont-ne-convainc-ni-les-independantistes-ni-madrid" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Catalogne. Puigdemont ne convainc ni les indépendantistes, ni Madrid
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="la-presse,31.html"><mark>La Presse</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Le chef du gouvernement espagnol a convoqué mercredi matin un conseil des ministres. Il pourrait décider d’appliquer l’article 155 de la Constitution qui suspendrait l’autonomie de la (...)</strong>
 		<br class="clearfix margin">
 		<a href="catalogne-puigdemont-ne-convainc,703938.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="20" href="le-monde-economie-francaise,135.html">
  			Le Monde (économie française)
			</a>
		
		
			<h3>
					<a href="http://www.lemonde.fr/tiny/5198953/" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Epargne : les défis de l’assurance-vie
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="france-economie,32.html"><mark>France Économie</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Les Français placent majoritairement leurs épargnes financières sur le Livret A et l’assurance-vie en euros. Avec une rentabilité qui laisse – et qui laissera de plus en plus – à désirer. Comment (...)</strong>
 		<br class="clearfix margin">
 		<a href="epargne-les-defis-de-l-assurance,703552.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="111" href="insee-fr,136.html">
  			Insee.fr
			</a>
		
		
			<h3>
					<a href="http://www.insee.fr/fr/themes/document.asp?ref_id=if67" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;La majorité des entreprises font appel à des sous-traitants
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="france-economie,32.html"><mark>France Économie</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">En 2014, 61 % des entreprises des secteurs marchands, hors agriculture et finance, ont eu recours à la sous-traitance, pour un montant de 314 milliards d&#039;euros. Cette pratique concerne toutes les (...)</strong>
 		<br class="clearfix margin">
 		<a href="la-majorite-des-entreprises-font,510021.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="10" href="biblio-kams,152.html">
  			Biblio Kams
			</a>
		
		
			<h3>
					<a href="https://bibliokams.wordpress.com/2017/04/16/veille-16-04-17/" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Veille – 16.04.17
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="biblio,34.html"><mark>Biblio</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Actualités : Enquête sur les habitudes de lecture dans 17 pays. Présidentielles. 4 questions de l’ABF et de BSF aux candidats. 10 questions du SNE aux candidats, leurs réponses sur IDBOOX. Bilan du (...)</strong>
 		<br class="clearfix margin">
 		<a href="veille-16-04-17,599476.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
 			<a class="btn badge" data-badge="3" href="bnf-professionnel,159.html">
  			BnF (professionnel)
			</a>
		
		
			<h3>
					<a href="http://www.bnf.fr/documents/dl_web_electoral_2017_bilan.pdf" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Publication du bilan des collectes du web électoral 2017
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="biblio,34.html"><mark>Biblio</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Après plus de six mois de collecte de l’internet français relatif aux élections présidentielle et législatives 2017, le bilan documentaire et organisationnel de l&#039;opération est en ligne. Fruit d&#039;une (...)</strong>
 		<br class="clearfix margin">
 		<a href="publication-du-bilan-des-collectes,702261.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="20" href="developpez-com,161.html">
  			Developpez.com
			</a>
		
		
			<h3>
					<a href="http://www.developpez.com/actu/165181/Unix-OpenBSD-6-2-est-disponible-en-telechargement-et-integre-d-importantes-ameliorations-dont-un-meilleur-support-des-architectures-ARM/" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Unix : OpenBSD 6.2 est disponible en téléchargement, et intègre d&#039;importantes améliorations dont un meilleur&nbsp;(...)
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="actu-du-net,12.html"><mark>Actu du Net</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Unix : OpenBSD 6.2 est disponible en téléchargement, et intègre d&#039;importantes nouveautés et améliorations, dont un meilleur support des architectures ARMLes développeurs en charge du développement (...)</strong>
 		<br class="clearfix margin">
 		<a href="unix-openbsd-6-2-est-disponible-en,703837.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="40" href="cert-fr,169.html">
  			Cert-fr
			</a>
		
		
			<h3>
					<a href="https://www.cert.ssi.gouv.fr/avis/CERTFR-2017-AVI-336/" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;CERTFR-2017-AVI-336 : Vulnérabilité dans Apache Httpd (06 octobre 2017)
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="securite,14.html"><mark>Sécurité</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Une vulnérabilité a été découverte dans Apache Httpd. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l&#039;éditeur.</strong>
 		<br class="clearfix margin">
 		<a href="certfr-2017-avi-336-vulnerabilite,700192.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="10" href="observatoire-des-multinationales,171.html">
  			Observatoire des multinationales
			</a>
		
		
			<h3>
					<a href="http://multinationales.org/Le-Sovaldi-ou-comment-les-laboratoire-pharmaceutiques-amassent-des-fortunes" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Le Sovaldi, ou comment les laboratoires pharmaceutiques amassent des fortunes grâce à des médicaments au prix&nbsp;(...)
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="alter-eco,36.html"><mark>Alter éco</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Second volet de notre enquête sur le prix des médicaments, avec l&#039;exemple du Sovaldi. Cet antiviral agissant contre l&#039;hépatite C, présenté comme révolutionnaire du point de vue de ses effets, est (...)</strong>
 		<br class="clearfix margin">
 		<a href="le-sovaldi-ou-comment-les,701965.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="43" href="the-nation,176.html">
  			The Nation
			</a>
		
		
			<h3>
					<a href="https://www.thenation.com/article/end-us-support-for-the-horrific-war-in-yemen/" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;End US Support for the Horrific War in Yemen
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="news,37.html"><mark>News</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">NationAction You can also tweet at Congress to demand a clean DREAM Act and confront your representatives in their districts. The post End US Support for the Horrific War in Yemen appeared first (...)</strong>
 		<br class="clearfix margin">
 		<a href="end-us-support-for-the-horrific,703893.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="47" href="counter-punch,177.html">
  			Counter Punch
			</a>
		
		
			<h3>
					<a href="https://www.counterpunch.org/2017/10/10/trump-the-21st-century-american-family/" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;Trump &#038; the 21st Century American Family
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="news,37.html"><mark>News</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">When history looks back at Donald Trump’s role as president, he may be most noted for the fact that he ushered in the 21st century American family. Numerous presidents have had a sexual affair/s (...)</strong>
 		<br class="clearfix margin">
 		<a href="trump-038-the-21st-century,703150.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
          
            <div class="item margin padding">
              <article itemscope itemtype="http://schema.org/Article" class="mt mb">
 	<div class="padding text-right article_fond">
 		
 		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
  		
 			<a class="btn badge" data-badge="50" href="the-conversation-africa,187.html">
  			The Conversation (Africa)
			</a>
		
		
			<h3>
					<a href="http://theconversation.com/african-voices-raised-in-support-of-people-with-albinism-85427" target="_blank" class="color_03">
					<i class="fa fa-share"></i>&nbsp;African voices raised in support of people with albinism
					</a>
			</h3>
 	</div>
 	<div class="padding text-left border_left">
 		<a href="news,37.html"><mark>News</mark></a>
 		<br class="clearfix sm5">
 		
 		<strong class="blanc">Singing, music, films and dances are crucial in promoting and protecting the human rights of Africans with albinism.</strong>
 		<br class="clearfix margin">
 		<a href="african-voices-raised-in-support,703405.html" class="blanc">
 			<i class="fa fa-angle-double-right"></i>&nbsp;En savoir plus
 		</a>
 	</div>
</article>            </div>
          
          
        </div>
      </div>
      <div class="mt mb text-right">
        
          <a href="rezo,15.html" class="btn btn-lg btn_primary sm5">
            <b class="fa fa-bell-o"></b>&nbsp;Rezo
          </a>
        
        
          <a href="spip.php?page=sommaire-mediarezo" class="btn btn-lg btn_primary sm5">
            <b class="icon icon-bookmark"></b>&nbsp;Mediarezo
          </a>
        
        <br class="clearfix margin">
          <a href="spip.php?page=veille" class="btn btn-lg btn_primary sm5">
            <b class="fa fa-bullhorn fa-lg"></b>&nbsp;L'information sélectionnée
          </a>
          <a href="spip.php?page=articles" class="btn btn-lg btn_primary sm5">
            <b class="fa fa-file fa-lg"></b>&nbsp;Derniers articles
          </a>
      </div>
    </div>
    <div class="column col-2 col-xl-2 col-lg-2 col-md-12 col-sm-12 col-xs-12"></div>
  </div>
</div>
</div>
<div class="sep_bit sep_bit3 sep_hover clearfix">
  <div class="container">
    <div class="columns">
      <div class="flex_col_in text-center column margin col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <div><a href="#home" class="smoothScroll btn btn-link blanc">
          <i class="icon icon-arrow-up"></i>
        </a></div>
        <div class="text-center margin clearfix">
  				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Recherche" />
</div></form>
</div>
  			</div>
      </div>
    </div>
    <div class="columns">
      <div class="column col-3 col-xl-3 col-lg-3 hide-md hide-sm hide-xs"></div>
      <div class="column col-6 col-xl-6 col-lg-6 col-md-12 col-sm-12 col-xs-12">
        <div class='ajaxbloc' data-ajax-env='iwGRil3bpyT6PCh/caVbQ4bzpakmlYnulF3STEB0nE/7gq1aFWH6eLm9A8w/KcwitCZ7YF52wygOUgGp9owDWpeNNgqJimqob//wiX6/9to65EMicMxC0Ciq5nDCb49FjEBY4nIDQRw1+US/qXIbGd+Kin59xbp4w6uP8zsehi531uKNnJPU6mCPCn+zPT9TTWYJphkvApumIc+zKgYrxFCTMvx+M4rGB82FLRG2tVEnKMlmijydFBhpqvS6AQTLUOHjyQ18q3znQK1LPcu5nVc=' data-origin="./">
<div class="columns">
<a name='pagination_team' id='pagination_team'></a>
	<div class="column col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12 pagination ajax clearfix text-center mt mb">
		<div class="text-center"><h2 class="blanc"><i class="fa fa-users"></i>&nbsp;Équipe</h2></div>
	</div>

	<div class="column col-6 col-xl-6 col-lg-6 col-md-12 col-sm-12 col-xs-12">
        <div class="margin text-center">
  <div class="sm5">
      <a href="bitin,1.html" data-modal="#team_1">
        <img src='local/cache-gd2/c8/bacb3a2e5e2e585c25efd5971357cc.jpg?1507688581' width='300' height='300' alt='Bitin' class='rounded shadow img-responsive' /></a>
  </div>
</div>
<div id="team_1" class="modal modal-lg" style="display:none;">
    <div class="modal-header">
      <a class="btn btn-clear float-right" href="#" rel="modal:close"></a>
      <div class="modal-title"><a href="bitin,1.html"><i class="fa fa-user fa-lg"></i>&nbsp;Bitin</a>
      </div>
    </div>
    <div class="modal-body">
      <div class="modal-content texte">
        Bitin•fr - Création de sites et de contenus 

Un webmaster, des photographes professionnels, une équipe de tournage vidéo, des rédacteurs, ... 

Vous avez des idées ? Nous avons les solutions : contactez-nous !
      </div>
    </div>
    <div class="modal-footer text-right">
      <a href="bitin,1.html" class="btn btn-lg btn-primary">En savoir plus</a>
      <a href="#" rel="modal:close" class="btn btn-lg btn-primary">Fermer</a>
    </div>
</div>    </div>

	<div class="column col-6 col-xl-6 col-lg-6 col-md-12 col-sm-12 col-xs-12">
        <div class="margin text-center">
  <div class="sm5">
      <a href="bruno,27.html" data-modal="#team_27">
        <img class='rounded shadow img-responsive' alt='Bruno' src="local/cache-gd2/ca/f1f817b36a5a526a65dc5d964d59cd.jpg?1505307992" width='300' height='300' /></a>
  </div>
</div>
<div id="team_27" class="modal modal-lg" style="display:none;">
    <div class="modal-header">
      <a class="btn btn-clear float-right" href="#" rel="modal:close"></a>
      <div class="modal-title"><a href="bruno,27.html"><i class="fa fa-user fa-lg"></i>&nbsp;Bruno</a>
      </div>
    </div>
    <div class="modal-body">
      <div class="modal-content texte">
        Bruno Gouteux est le fondateur de Bitin.fr.

 @ Nairobi, Kenya.
      </div>
    </div>
    <div class="modal-footer text-right">
      <a href="bruno,27.html" class="btn btn-lg btn-primary">En savoir plus</a>
      <a href="#" rel="modal:close" class="btn btn-lg btn-primary">Fermer</a>
    </div>
</div>    </div>

	

</div></div><!--ajaxbloc-->      </div>
      <div class="column col-3 col-xl-3 col-lg-3 hide-md hide-sm hide-xs"></div>
    </div>
  </div>
</div>
	<div class="footer" id="footer">
  <div class="container">
    <div class="columns">
      <div class="column col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12 text-center margin">
        <a href="#home" target="_self" class="smoothScroll">
          <i class="glyphicon glyphicon-hand-up"></i>
          &nbsp;Haut de page
        </a>
      </div>
      <div class="column col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12 text-center margin">
          <!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		
		 
		<li><a href="https://www.facebook.com/bitinfr/" class="facebook"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/bitin" class="twitter"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li>
	</ul>
</div>
<!-- #sociaux -->      </div>
    </div>
    <div class="columns">
      <div class="column hide-xs hide-sm hide-md col-lg-1 col-xl-2">
      </div>
      <div id="contact" class="column col-6 col-xs-12 col-sm-12 col-md-12 col-lg-6 col-xl-6 text-center">
        
          <div class="margin padding ajax">
            <div class="formulaire_spip formulaire_ecrire_auteur ajax" id="formulaire_ecrire_auteur_1">
<br class='bugajaxie' />


 
<form method='post' action='/##formulaire_ecrire_auteur_1' enctype='multipart/form-data'>
	
	<div><input name='formulaire_action' type='hidden'
		value='ecrire_auteur' /><input name='formulaire_action_args' type='hidden'
		value='KwXx7hrbu2SqzNmAHhZegzqQZrKeXEDkd/vIXxJabQM4om5XyXJQOAHg91DBW+NBSgqePaYERGxQc0v8eJCNTWM9bYpk2jpdv+bBroX+aK0ACgnQ/3f8ITfMTMb7RRBRRQ1+Cgk=' /><input type='hidden' name='_jeton' value='510be284c9cb985d5423a27a1ecfd6b2c9a592b1' /></div>
	
	
	<fieldset>
		<legend>Envoyer un message</legend>
		<ul class="editer-groupe">
			<li class='editer saisie_email_message_auteur obligatoire'>
				<label for="email_message_auteur_1">Votre adresse email  (obligatoire)</label>
				
				<input required="required" type="email" class="text email" name="email_message_auteur" id="email_message_auteur_1" value="" size="30" />
			</li>
			<li class='editer saisie_sujet_message_auteur obligatoire'>
				<label for="sujet_message_auteur_1">Sujet  (obligatoire)</label>
				
				<input type="text" class="text" name="sujet_message_auteur" id="sujet_message_auteur_1" value="" size="30"  required="required" />
			</li>
			<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_texte_message_auteur obligatoire'>
				<label for="texte_message_auteur_1">Texte de votre message  (obligatoire)</label>
				
				<textarea name="texte_message_auteur" id="texte_message_auteur_1" rows="10" cols="60"  required="required"></textarea>
			</li>
		</ul>
	</fieldset>
	
	<p style="display: none;">
		<label for="nobot">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
	</p>
	<p class="boutons"><input type="submit" class="submit" name="valide" value="Envoyer un message" /></p>
</form>

</div>
          </div>
        
      </div>
      <div class="column col-4 col-xs-12 col-sm-12 col-md-12 col-lg-5 col-xl-4 text-center">
          <h3>
            Nous contacter
          </h3>
          <ul class="list-unstyled">
              <li>
                <mark><i class="icon icon-people"></i>
                &nbsp;+33 970 407 616 (skype)</mark>
              </li>
              
              <li>
                <a title="Nous contacter" href="contactez-nous,81.html"><i class="icon icon-mail"></i>&nbsp;Contactez-nous</a>
              </li>
              <li>
                <i class="icon icon-location"></i>&nbsp;S/C Lady Long Solo - 38 rue Keller<br>75011 Paris
                <br><i class="fa fa-flag-o fa-lg"></i>&nbsp;France
              </li>
              <li><i class="fa fa-star-o fa-lg"></i>&nbsp;Bitin.fr</li>
            </ul>
      </div>
    </div>
    <div class="columns">
    <div class="column col-12 col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 text-center">
        <div class="columns">
          <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
 	<a href="spip.php?page=recherche" target="_top">
    	<i class="fa fa-search fa-lg"></i>&nbsp;Recherche
  	</a>
 </div>

 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
 	<a href="spip.php?page=articles" target="_top">
    	<i class="fa fa-file fa-lg"></i>&nbsp;Derniers articles
  	</a>
 </div>
  
  <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="spip.php?page=selections" target="_top">
      <i class="fa fa-check-square"></i>&nbsp;Sélections thématiques
    </a>
 </div>
 
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
 	<a href="spip.php?page=breves" target="_top">
    	<i class="fa fa-check fa-lg"></i>&nbsp;Dernières brèves
  	</a>
 </div>
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="spip.php?page=agenda" target="_top">
      <i class="fa fa-calendar-o fa-lg"></i>&nbsp;Sur l’agenda
    </a>
 </div>
 
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="https://www.bitin.fr/mediarezos,8.html" target="_top" rel="nofollow" title="Mediarezo">
    <i class="fa fa-flag-o fa-lg"></i>&nbsp;Mediarezos
  </a>
 </div>
  <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="spip.php?page=veille" target="_top" rel="nofollow" title="L'information sélectionnée">
    <i class="fa fa-bullhorn fa-lg"></i>&nbsp;L'information sélectionnée
  </a>
 </div>
 
 
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="bitin-fr,47.html" target="_top" rel="nofollow" title="A propos">
    <i class="fa fa-circle-o fa-lg"></i>&nbsp;A propos
  </a>
 </div>
 
 
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
 	
    <a href="spip.php?page=plan" target="_top">
      <i class="fa fa-sitemap fa-lg"></i>&nbsp;Plan du site
    </a>
  
 </div>
   
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="spip.php?page=tchat" target="_top" rel="nofollow" title="Communiquez en direct!">
    <i class="fa fa-users fa-lg"></i>&nbsp;Tchat
  </a>
 </div>
 
 
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="la-lettre-d-information,101.html" target="_top" rel="nofollow" title="News Letters">
    <i class="fa fa-rocket fa-lg"></i>&nbsp;News Letters
  </a>
 </div>
 
 
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
    <a href="nos-partenaires,95.html" target="_top" rel="nofollow" title="Partenaires">
      <i class="fa fa-certificate fa-lg"></i>&nbsp;Partenaires
    </a>
 </div>
 
 
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="recommande.html" target="_top" rel="nofollow" title="Sites recommandés">
    <i class="fa fa-thumbs-o-up fa-lg"></i>&nbsp;Sites recommandés
  </a>
 </div>
 
  <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="spip.php?page=annuaires" target="_top" rel="nofollow" title="Annuaires">
    <i class="fa fa-th-list fa-lg"></i>&nbsp;Annuaires
  </a>
  </div>
 
 
 
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="a-propos-des-annonces,93.html" target="_top" rel="nofollow" title="Les annonces">
    <i class="fa fa-money fa-lg"></i>&nbsp;Les annonces
  </a>
 </div>
 
 
 
 <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="conditions-generales-d-utilisation,82.html" target="_top" rel="nofollow" title="Conditions d'utilisation">
    <i class="fa fa-exclamation fa-lg"></i>&nbsp;Conditions d'utilisation
  </a>
 </div>
 
 
 
 
  <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="nos-conditions-generales-de-vente,20.html" target="_top" rel="nofollow" title="CGV">
    <i class="fa fa-exclamation-circle fa-lg"></i>&nbsp;CGV
  </a>
  </div>
  
  <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="spip.php?page=backend" target="_blank" rel="nofollow" title="RSS Feed">
    <i class="fa fa-rss fa-lg"></i>&nbsp;RSS
  </a>
  </div>
  
  <div class="column col-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-xs-12">
  <a href="https://www.bitin.fr/ecrire" rel="nofollow" title="Admin">
    <i class="fa fa-terminal fa-lg"></i>&nbsp;Admin
  </a>
  </div>
  <div class="column col-12 col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12 clearfix mt mb"></div>        </div>
      </div>
      <div class="column col-12 col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 text-center">
        2008 &middot; 
2017 | <a href="https://www.bitin.fr">https://www.bitin.fr</a> &copy; Tous droits réservés <a href="https://www.bitin.fr">Bitin.fr</a></div>
      <div class="divider-vert"></div>
      <div class="column col-12 col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 text-center">
        <div class="margin padding raye">
<a href="http://www.mediarezo.net" rel="nofollow" title="Mediarezo 'Zarma 1.0', free template / plugin for SPIP" target="_blank" rel="nofollow"><i class="fa fa-star-o fa-lg"></i>&nbsp;Mediarezo</a>, <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/fr/" title="Licence Attribution-Share Alike 3.0 Unported (CC BY-SA 3.0). To view a copy of this license, visit http://creativecommons.org/licenses/by-sa/3.0/fr" target="_blank" rel="nofollow">licence Creative Commons<i class="fa fa-creative-commons fa-lg"></i> BY-SA 3.0</a> par <a href="http://www.bitin.fr" title="Bitin.fr" target="_blank" rel="nofollow">Bitin.fr</a>
</div></div>
    </div>
  </div>
</div>
	<script type="text/javascript" src="plugins/zarma/js/smoothscroll.js"></script>
<script type="text/javascript" src="plugins/zarma/js/dropdown.js"></script>
<script type="text/javascript" src="plugins/zarma/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="plugins/zarma/js/jquery.modal.min.js"></script>
<script type="text/javascript" src="plugins/zarma/js/stellarnav.min.js"></script>
<script type="text/javascript">
var positionElementInPage = $('.top_nav').offset().top;
$(window).scroll(function() {
  if ($(window).scrollTop() >= positionElementInPage) {
    // fixed
    $('.top_nav').addClass("floatable");}
  else {
    // relative
    $('.top_nav').removeClass("floatable");}
});
</script>
<script type="text/javascript">
  $(function() {
    $('a[data-modal]').on('click', function() {
      $($(this).data('modal')).modal(
        {fadeDuration: 250,
        fadeDelay: 0.80
        }   
      );
      return false;
    });
  });
</script>
<script type="text/javascript">
$('.dropdown-toggle').dropdown()
</script>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    jQuery('.stellarnav').stellarNav({
      breakpoint: 850,
      closeOnClick: true,
      theme: 'light'
    });
  });
</script>
<script type="text/javascript">
$(document).ready(function(){
  $(".owl-carousel").owlCarousel({
    loop:true,
    autoplay:true,
    autoplayHoverPause:true,
    autoplayTimeout:8000,
    items:1
  });
});
</script>	<script type="text/javascript" src="plugins/zarma/js/owl.carousel.min.js"></script>
<script>
  $(document).ready(function() {
    var owl = $('.owl-carousel');
    owl.owlCarousel({
      margin: 0,
      dots: true,
      rewind: true,
      autoplay: true,
      autoplayTimeout:7000,
      autoplayHoverPause: true,
      callbacks: true,
      URLhashListener: true,
      startPosition: 'URLHash',
      nav: true,
      navText: ["<i class='icon icon-arrow-left'></i>","<i class='icon icon-arrow-right'></i>"],
      loop: false,
      responsive: {
        0: {
          items: 1
        },
        600: {
          items: 2
        },
        840: {
          items: 3
        },
        960: {
          items: 4
        }
      }
    })
  });
</script></body></html>